Note: You are viewing an old revision of this page. View the current version.

The following are rough requirements for an updated version of Soot: